<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="http://dailynews.lk/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="  The Attorney General today, objected to releasing former Narahenpita Crimes OIC Sumith Champika Perera out on bail. The former OIC is in custody for his alleged role in the supression of evidence in the murder of former rugby player Wasim Thajudeen.  " />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail" />
<meta name="standout" content="Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="rights" content="Produced by Lake House © The Associated Newspapers of Ceylon Ltd., . all rights reserved" />
<link rel="image_src" href="http://dailynews.lk/sites/default/files/news/2016/10/03/Screen%20Shot%202016-10-03%20at%209.27.16%20PM.png" />
<link rel="canonical" href="http://dailynews.lk/2016-10-03-154500/local/94809" />
<link rel="shortlink" href="http://dailynews.lk/node/94809" />
<meta http-equiv="content-language" content="en" />
<meta name="geo.placename" content="Colombo" />
<meta name="geo.region" content="LK" />
<meta property="fb:pages" content="dailynews.lk" />
<meta property="og:site_name" content="Daily News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dailynews.lk/2016-10-03-154500/local/94809" />
<meta property="og:title" content="Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://dailynews.lk/2016-10-03-154500/local/94809" />
<meta name="twitter:title" content="Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail" />
<link rel="shortcut icon" href="http://dailynews.lk/sites/default/files/favicon.ico" type="image/ico" />
  <title>Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail | Daily News</title>
  <link type="text/css" rel="stylesheet" href="http://dailynews.lk/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://dailynews.lk/sites/default/files/css/css_LPZLozVy3LLgehBhHzuwSDYnAhcdPjIJtRgvq7r0Ju8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://dailynews.lk/sites/default/files/css/css_urPhMQtUBPO_z7XdCdOncoVi1ymyQsbRKLWartlowN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://dailynews.lk/sites/default/files/css/css_pjzvKe9PZVBjT-_m557CSrYuLEgZJUwNyCq1fYIxcfE.css" media="all" />

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://dailynews.lk/sites/all/themes/dailynews/ie9.css?oic3uq" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://dailynews.lk/sites/default/files/css/css_zS-4Mlu83T4GSKzB2jASaIbBCWUbdtYErKJJnwJFA1w.css" media="all" />
<!-- google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_01_Leader_board', [[970, 90], [728, 90]], 'div-gpt-ad-1462534054684-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/home_dailynews_728x90', [728, 90], 'div-gpt-ad-1458345457582-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> 
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_02', [[728, 90], [970, 90]], 'div-gpt-ad-1459500893777-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_02_two', [[970, 90], [728, 90]], 'div-gpt-ad-1459709432470-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> 
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/dn_front_03', [728, 90], 'div-gpt-ad-1460971024930-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN-rightbar-gazette-front', [[325, 60], [360, 60]], 'div-gpt-ad-1464829898176-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN-Latest-top', [[156, 90], [412, 90], [212, 90], [262, 90]], 'div-gpt-ad-1464954647378-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/Gazette_Front_posi_2', [[360, 60]], 'div-gpt-ad-1470649836725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN-rightbar-gazette-front_posi3', [[360, 60], [325, 60]], 'div-gpt-ad-1476341196616-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN-rightbar-gazette-front', [[325, 60], [360, 60]], 'div-gpt-ad-1476090505716-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_01_Leader_board', [[970, 90], [728, 90]], 'div-gpt-ad-1480316617212-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/CDN_Content-Sports', [728, 90], 'div-gpt-ad-1481004822557-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8050455532790881",
    enable_page_level_ads: true
  });
</script>
<!-- google DFP end -->
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://dailynews.lk/sites/default/files/js/js_wZVWiOmCsx7W1lKzKry3JPSuAuN3evOa-YX9eQ_tycQ.js"></script>
<script type="text/javascript" src="http://dailynews.lk/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript" src="http://dailynews.lk/sites/default/files/js/js_x5tgb-4e2zljtWLba0ZRo11R9maL6QnJMYogVFzjCYM.js"></script>
<script type="text/javascript" src="http://dailynews.lk/sites/default/files/js/js_n1F5kbPvI4A42rg-sWP4re89I_gHRwJjoQxre8W0UvU.js"></script>
<script type="text/javascript" src="https://d3n2389jk16no2.cloudfront.net/integration/drupal/emoButton_v1.1.min.js"></script>
<script type="text/javascript" src="https://d3n2389jk16no2.cloudfront.net/integration/html/js/emojot_inline_embed.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){var o=void 0;new EmojotButton("57b2a38a9805f7a6465ab073",function(t,n){void 0===o&&(o=n,o.loadEmojotBurst(),o.loadEmojotShareButtons(["email","fb","twitter"]))})});
//--><!]]>
</script>
<script type="text/javascript" src="http://dailynews.lk/sites/default/files/js/js_hrHAf1mkL7zZ5FXVFl_sFns9MsZ0aE92_FJo6IIvtKU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2630033-1", {"cookieDomain":".dailynews.lk"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://dailynews.lk/sites/default/files/js/js_O30ySPErDRH5lMQjaAW13cdXAjAe6Rz7p4o8dA6rdAM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

			var	headerTopHeight = $("#header-top").outerHeight(),
			headerHeight = $("#header").outerHeight();
			
			$(window).scroll(function() {
			if(($(this).scrollTop() > headerTopHeight+headerHeight) && ($(window).width() > 767)) {
				$("body").addClass("onscroll");
				if (($("#site-name").length > 0) && ($("#logo").length > 0)) {
					$(".onscroll #logo").addClass("hide");
				}

				if ($("#banner").length > 0) { 
 					$("#banner").css("marginTop", (headerHeight)+"px");
				} else if ($("#page-intro").length > 0) {
					$("#page-intro").css("marginTop", (headerHeight)+"px");
				} else {
					$("#page").css("marginTop", (headerHeight)+"px");
				}
			} else {
				$("body").removeClass("onscroll");
				$("#logo").removeClass("hide");
				$("#page,#banner,#page-intro").css("marginTop", (0)+"px");
			}
			});
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://dailynews.lk/sites/all/themes/dailynews/js/meanmenu/jquery.meanmenu.fork.js?oic3uq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

			$("#main-navigation .sf-menu, #main-navigation .content>ul.menu, #main-navigation ul.main-menu").wrap("<div class='meanmenu-wrapper'></div>");
			$("#main-navigation .meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-inside",
				meanMenuClose: ""
			});

			$("#header-top .sf-menu, #header-top .content>ul.menu").wrap("<div class='header-top-meanmenu-wrapper'></div>");
			$("#header-top .header-top-meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-top-inside",
				meanMenuClose: ""
			});

		});
//--><!]]>
</script>
<script type="text/javascript" src="http://dailynews.lk/sites/default/files/js/js_VBaNTGZuF4SzV5OM85A0VjAQaqSuBDIag6L3XpvoD60.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dailynews","theme_token":"Bu3DYUPUwSWNblRPUiEJ1m5qLM6t5UgozsWO8g5ZkSs","js":{"0":1,"1":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/equalheights\/jquery.equalheights.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/pollim\/modules\/choices\/js\/choices.js":1,"sites\/all\/modules\/pollim\/modules\/choices\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/equalheights\/equalheights.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"https:\/\/d3n2389jk16no2.cloudfront.net\/integration\/drupal\/emoButton_v1.1.min.js":1,"https:\/\/d3n2389jk16no2.cloudfront.net\/integration\/html\/js\/emojot_inline_embed.min.js":1,"2":1,"public:\/\/jstimer\/timer.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/libraries\/imagesloaded\/jquery.imagesloaded.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/js\/responsive_menus_simple.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"3":1,"misc\/textarea.js":1,"sites\/all\/modules\/hybridauth\/js\/hybridauth.modal.js":1,"sites\/all\/modules\/hybridauth\/js\/hybridauth.onclick.js":1,"4":1,"5":1,"sites\/all\/themes\/dailynews\/js\/meanmenu\/jquery.meanmenu.fork.js":1,"6":1,"sites\/all\/themes\/dailynews\/js\/bootstrap.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/pollim\/modules\/choices\/theme\/choices.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/trunk\/css\/emojotButton.min.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/responsive_menus\/styles\/responsive_menus_simple\/css\/responsive_menus_simple.css":1,"sites\/all\/modules\/hybridauth\/css\/hybridauth.css":1,"sites\/all\/modules\/hybridauth\/css\/hybridauth.modal.css":1,"sites\/all\/modules\/hybridauth\/plugins\/icon_pack\/hybridauth_32\/hybridauth_32.css":1,"sites\/default\/files\/honeypot\/honeypot.css":1,"sites\/all\/modules\/addtoany\/addtoany.css":1,"sites\/all\/themes\/dailynews\/js\/meanmenu\/meanmenu.css":1,"sites\/all\/themes\/dailynews\/bootstrap\/css\/bootstrap.css":1,"sites\/all\/themes\/dailynews\/style.css":1,"sites\/all\/themes\/dailynews\/ie9.css":1,"sites\/all\/themes\/dailynews\/local.css":1,"sites\/all\/themes\/dailynews\/css\/bootstrap.min.css":1,"sites\/all\/themes\/dailynews\/css\/font-awesome.min.css":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"equalHeightsModule":{"classes":[{"selector":".col2item","mediaquery":"","minheight":"0","maxheight":"410","overflow":"auto"},{"selector":".col3item","mediaquery":"","minheight":"","maxheight":"","overflow":"auto"},{"selector":".col4item","mediaquery":"","minheight":"0","maxheight":"410","overflow":"auto"}],"imagesloaded_ie8":1},"responsive_menus":[{"toggler_text":"\u2630","selectors":["#main-menu"],"media_size":"768","absolute":true,"remove_attributes":true,"responsive_menus_style":"responsive_menus_simple"}],"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"1"},"urlIsAjaxTrusted":{"\/2016-10-03-154500\/local\/94809":true,"\/comment\/reply\/94809":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-94809 node-type-article     form-style-1" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!-- #header-top -->
<div id="header-upper" class="clearfix">
    <div class="container">

	  	  <!-- #head-nav -->
        <!-- #head-nav-inside -->
        <div id="head-nav" class="head-nav">
          <div class="row">
            
                        <div class="col-xs-0 col-sm-6 col-md-2 col-lg-2">
                <div id="head_nav_1" class="clearfix">
                          <div class="region region-head-nav-1">
    <div id="block-block-1" class="block block-block clearfix">

    
  <div class="content">
    <ul><li><a href="http://www.dinamina.lk" target="_blank" title="Dinamina">SI</a></li>
<li><a href="http://www.thinakaran.lk" target="_blank" title="Dinamina">TA</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="col-xs-12 hidden-sm col-md-3 col-lg-3">
                <div id="head_nav_2" class="clearfix">
                          <div class="region region-head-nav-2">
    <div id="block-menu-menu-access-menu" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first last leaf"><a href="/user/login">Login</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="hidden-xs col-xs-12 hidden-sm col-md-3 col-lg-3">
                <div id="head_nav_3" class="clearfix">
                          <div class="region region-head-nav-3">
    <div id="block-block-3" class="block block-block clearfix">

    
  <div class="content">
    <ul class="ad-rates-subscribe"><li><a href="http://lakehouse.lk/main/advertising/online_advertising.htm" target="_blank" title="Ad Rates">Ad Rates</a></li>
<li><a href="http://www.lakehouseonlinepayments.lk/" target="_blank" title="Subscribe Now">Subscribe Now</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
                <div id="head_nav_4" class="clearfix">
                          <div class="region region-head-nav-4">
    <div id="block-block-4" class="block block-block clearfix">

    
  <div class="content">
    <ul class="social-icons pull-right"><li><a class="follow_icon_fb" href="http://apps.lakehouse.lk/" target="_blank"><img alt="" src="http://dailynews.lk/sites/default/files/default_images/mobile-apps.png" style="width: 71px; height: 22px;" width="71" height="22" /></a></li>
<li class="socials__item"><a class="socials__link socials__link_facebook" href="https://www.facebook.com/dailynews.lk" target="_blank">facebook</a></li>
<li class="socials__item"><a class="socials__link socials__link_twitter" href="https://twitter.com/DailyNews_lk" target="_blank">twitter</a></li>
<li class="socials__item"><a class="socials__link socials__link_youtube" href="http://www.youtube.com/channel/UCVeJVyq1FQISqyUefTkCz5g" target="_blank">youtube</a></li>
<li class="socials__item"><a class="socials__link socials__link_google-plus" href="https://plus.google.com/u/0/b/102175022163871598439/+dailynewslk/posts" target="_blank">google plus</a></li>
<li class="socials__item"><a class="socials__link socials__link_instagram" href="http://instagram.com/ceylondailynews" target="_blank">instagram</a></li>
<li class="socials__item"><a class="socials__link socials__link_soundcloud" href="https://soundcloud.com/lakehouselk" target="_blank">soundcloud</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
                        
            </div>
        </div>
        <!-- EOF: #header-top-inside -->
	  <!-- EOF: #header-top -->    
	  		
		
	</div>
</div>


<!-- #header -->
<header id="header" class="main-header clearfix">
    <div class="container">
        
        <!-- #header-inside -->
        <div id="header-inside">
            <div class="row">
            
                <div class="col-xs-4 col-sm-6 col-md-6 col-lg-3 padding-right-zero">
                    <!-- #header-inside-left -->
                    <div id="header-inside-left" class="clearfix">

                                        <div id="logo"  class="din-logo clearfix">
                    <a href="/" title="Home" rel="home"> <img src="http://dailynews.lk/sites/all/themes/dailynews/logo.png" alt="Home" /> </a>
                    </div>
                                        
                      

                    </div>
                    <!-- EOF:#header-inside-left -->
                </div>
                <div class="col-xs-2 col-sm-2 col-md-2 col-lg-3  padding-right-zero">
                    <!-- #header-inside-mid -->
                    <div id="header-inside-mid" class="clearfix">
													<div id="header-mid" class="clearfix">
								<div class="live">
									  <div class="region region-live">
    <div id="block-block-12" class="block block-block clearfix">

    
  <div class="content">
    <p class="header-on-air"><a class="link-on-air" href="http://www.dinamina.lk/on-air/" target="_blank" title="Live">Live</a></p>
  </div>
</div>
  </div>
								</div>
							</div>
						                    </div>
                    <!-- EOF:#header-inside-right -->                        
                </div>
                <div class="hidden-xs col-sm-4 col-md-4 col-lg-6">
                    <!-- #header-inside-right -->
                    <div id="header-inside-right" class="clearfix">
													<div id="header-right" class="clearfix">
								<div class="search">
									  <div class="region region-search">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/2016-10-03-154500/local/94809" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search...&#039;;}" onfocus="if (this.value == &#039;Search...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-s2Sh8cAiuhC9GQWeX3guC0l0o6I1ZxociGeHc_TYiuU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
<br/>
									<!-- <p class="timestamp">20:37 December 22, 2016</p> -->
<p class="timestamp">

<span class="jst_clock"><span style="display:none" class="clock_type">1</span><span style="display:none" class="size">200</span></span> December 22, 2016</p>

								</div>
							</div>
						                    </div>
                    <!-- EOF:#header-inside-right -->                        
                </div>
				<div class="col-xs-6 hidden-sm hidden-md hidden-lg">
                    <!-- #mobile menu -->
					<div  class="ii-mobile i-nav" id="mobilenavi">
													<div id="main-menu">
								<h2 class="element-invisible">Main menu</h2><ul class="main-menu menu"><li class="menu-536 first"><a href="/category/local">Local</a></li>
<li class="menu-561"><a href="/category/political" name="Political">Political</a></li>
<li class="menu-560"><a href="/category/business" name="Business">Business</a></li>
<li class="menu-562"><a href="/category/world" name="World">World</a></li>
<li class="menu-563"><a href="/category/security" name="Law &amp; Order">Law &amp; Order</a></li>
<li class="menu-564"><a href="/category/entertainment" name="Entertainment">Entertainment</a></li>
<li class="menu-565"><a href="/category/features" name="Featured">Features</a></li>
<li class="menu-567"><a href="/category/sports" name="Sports">Sports</a></li>
<li class="menu-566"><a href="/category/obituaries" name="Obituaries">Obituaries</a></li>
<li class="menu-568 last"><a href="/more" name="More">More</a></li>
</ul>							</div>
						                    </div>
                    <!-- EOF:#mobile menu -->                        
					<a id="showSearch" data-toggle="collapse" class="i-mobile i-search" href="#mobileSearch" aria-expanded="false" aria-controls="mobileSearch"></a>
				</div>
            </div>
		</div>
        <!-- EOF: #header-inside -->
		
			 
		<!-- #main-navigation -->
		<div id="mainmenu" class="hidden-xs col-sm-12 col-md-12 col-lg-12">
          <div class="row">
          <div id="main-nav" class="main-nav">
            <nav role="navigation"> 
								<div id="main-menu">
				<h2 class="element-invisible">Main menu</h2><ul class="main-menu menu"><li class="menu-536 first"><a href="/category/local">Local</a></li>
<li class="menu-561"><a href="/category/political" name="Political">Political</a></li>
<li class="menu-560"><a href="/category/business" name="Business">Business</a></li>
<li class="menu-562"><a href="/category/world" name="World">World</a></li>
<li class="menu-563"><a href="/category/security" name="Law &amp; Order">Law &amp; Order</a></li>
<li class="menu-564"><a href="/category/entertainment" name="Entertainment">Entertainment</a></li>
<li class="menu-565"><a href="/category/features" name="Featured">Features</a></li>
<li class="menu-567"><a href="/category/sports" name="Sports">Sports</a></li>
<li class="menu-566"><a href="/category/obituaries" name="Obituaries">Obituaries</a></li>
<li class="menu-568 last"><a href="/more" name="More">More</a></li>
</ul>				</div>
				            </nav>
		  </div>
		  </div>
		</div>
		<!-- EOF: #main-navigation -->  

    </div>
</header>
<!-- EOF: #header -->
<div class="mobile-search collapse" id="mobileSearch">
	<div class="container row">
	<form action="/search/everywhere/" method="get">
		<fieldset>
			<input value="Search" type="submit">
			<div class="input_wrapper"><input name="term" value="" type="search"></div>
		</fieldset>
	</form>
	</div>
</div>



<!-- #banner -->
<div id="banner" class="clearfix">
    <div class="container">

        <!-- #banner-inside -->
        <div id="banner-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">

                <div class="banner-area">
                  <div class="region region-banner">
    <div id="block-block-5" class="block block-block advert-block clearfix">

    
  <div class="content">
    <!-- /267803636/DN_front_01_Leader_board -->
<div id='div-gpt-ad-1480316617212-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480316617212-0'); });
</script>
<p></p>
</div>

<a href="http://www.dinamina.lk/Circulation/" target="_blank"><p></p><img src="http://archives.dailynews.lk/abiman/circularbanner.gif" alt="add" height="190" width="1194" ></a>
  </div>
</div>
  </div>
                </div>
               
                </div>
            </div>
        </div>
        <!-- EOF: #banner-inside -->

    </div>
</div>
<!-- EOF:#banner -->


<!-- # Breadcrumb -->

<div id="page-intro" class="clearfix">
    <div id="page-intro-inside" class="clearfix internal-banner no-internal-banner-image">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="breadcrumb" class="clearfix">
                        <div id="breadcrumb-inside" class="clearfix">
                        <div><a href="/">Home</a> <span class="breadcrumb-separator"></span>Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail </div>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- EOF:#Breadcrumb -->


<!-- #page -->
<div id="page" class="clearfix">

    <!-- #messages-console -->
        <!-- EOF: #messages-console -->

	
		
		
	
			
	
    <!-- #main-content -->
    <div id="main-content">
        <div class="container">

            <div class="row">

                
                <section class="col-md-8">

                    <!-- #main -->
                    <div id="main" class="clearfix">

                                                <h1 class="title" id="page-title">Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail </h1>                        
						<!-- #promoted -->
												<!-- EOF: #promoted -->	
						
                        <!-- #tabs -->
                                                    <div class="tabs">
                                                        </div>
                                                <!-- EOF: #tabs -->

                        
                        <!-- #action links -->
                                                <!-- EOF: #action links -->

                         
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-94809" class="node node-article node-promoted clearfix node-mt" about="/2016-10-03-154500/local/94809" typeof="sioc:Item foaf:Document">

        <div class="node-main-content custom-width clearfix">
            <header>
                  <span property="dc:title" content="Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
                <!-- <div class="submitted-user">
          By <span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/roel" typeof="sioc:UserAccount" property="foaf:name" datatype="">roel</span></span>          </div> -->
              
       

					<div class="post-submitted-info">
				
								<div class="submitted-date">
					<span class="datetime"><div class="field field-name-field-date-publishing field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-10-03T21:15:00+05:30">Monday, October 3, 2016 - 21:15</span></div></div></div></span>
				</div>
												<!-- <div class="comments-count">
				  <i class="fa fa-comment"></i>
				  <div class="comment-counter">0</div>
				</div> -->
							</div>
			  
		  
	  
    </header>
    
    <div class="content">
      <div class="field field-name-field-author-byline field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/line/lakmal-sooriyagoda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lakmal Sooriyagoda</a></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://dailynews.lk/sites/default/files/news/2016/10/03/Screen%20Shot%202016-10-03%20at%209.27.16%20PM.png"><a href="http://dailynews.lk/sites/default/files/news/2016/10/03/Screen%20Shot%202016-10-03%20at%209.27.16%20PM.png" title="Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail " class="colorbox" data-colorbox-gallery="field_image_gallery-gi4JosgZpVA"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/news/2016/10/03/Screen%20Shot%202016-10-03%20at%209.27.16%20PM.png" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="593" height="332" alt="" title="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/news/2016/10/03/Screen%20Shot%202016-10-03%20at%209.27.16%20PM.png" width="593" height="332" alt="" title="" /></noscript></a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p> </p>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">The Attorney General today, objected to releasing former Narahenpita Crimes OIC Sumith Champika Perera out on bail. The former OIC is in custody for his alleged role in the supression of evidence in the murder of former rugby player Wasim Thajudeen.  </span></span></p>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">When the revision application filed by former OIC came up before High Court Judge Manilal Waidyatille today, Senior State Counsel Suharshi Herath, appearing on behalf of the Attorney General, informed Court the respondents were objecting to releasing the suspect on bail, since the investigations into incident were not over.</span></span></p>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">Through his revision application, the former Crimes OIC sought an order against the Colombo Additional Magistrate’s refusal to enlarge him on bail, arguing that there was no justifiable reason to do so.</span></span></p>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">The petitioner said that the Colombo Additional Magistrate had refused to release him on bail on a number of occasions since he had been charged for conspiring to commit a murder.</span></span></p>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">The petitioner said there is evidence to prove that he was not involved in conspiring to commit a murder, and thereby moved Court he be released on bail.</span></span></p>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">The former Crimes OIC said he had acted in accordance with the instructions given by higher ranking police officers, and had not commit any wrong.</span></span></p>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">The prosecution however maintained the suspect is involved in the murder, since circumstantial evidence suggests that he, alongside with other suspects had recorded Thajudeen’s death as a fatal road accident.</span></span></p>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">Senior Counsel Ajith Pathirana with Harin Hettiarachchi appeared for the petitioner. Senior State Counsel Suharshi Herath appeared for the Attorney General.</span></span></p>
<p> </p>
<p> </p>
<p> </p>
</div></div></div><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_email"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
<a class="a2a_button_printfriendly"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fdailynews.lk%2F2016-10-03-154500%2Flocal%2F94809&amp;title=Thajudeen%20Case%3A%20AG%20objects%20to%20former%20Narahenpita%20Crimes%20OIC%20bail%20"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>    </div>

    <br />
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8050455532790881"
     data-ad-slot="3768122650"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="col-xs-0 col-sm-0 col-md-6 col-lg-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8050455532790881"
     data-ad-slot="3768122650"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <section id="comments" class="comment-wrapper divider">
  
  
      <h2 class="comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/94809" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Subject </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="1"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-V0evKGkHyCcoLx0oKTBqDDxZ2PDb6rt8HJ_7BUjDQGU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1482419256|S7px6wu39q9pCCWHIKPocDQz2pmAsxD8riWDDxEIEHA" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="7434448" />
<input type="hidden" name="captcha_token" value="c331cc9b06006a04083740fbbd840adb" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">2 + 7 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>Or log in with...</h3><ul class="hybridauth-widget"><li class="first last"><a href="/hybridauth/window/Facebook?destination=node/94809&amp;destination_error=node/94809" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-current" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/94809&amp;destination_error=node/94809" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
</ul></div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </section>
</p>


  </div>

</article>
  </div>
</div>
  </div>
                                                						
						
												
						

                    </div>
                    <!-- EOF:#main -->

                </section>

                                <aside class="col-md-4 fix-sidebar-second">
                    <!--#sidebar-->
                    <section id="sidebar-second" class="sidebar clearfix">
                      <div class="region region-sidebar-second">
    <div id="block-views-latest-news-block-1" class="block block-views clearfix">

    <h2 class="title">Editor's Pick</h2>
  
  <div class="content">
    <div class="view view-latest-news view-id-latest_news view-display-id-block_1 view-dom-id-9960fd433a05465cc2cb6a7a29d68378">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/06/local/101098"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/05/Screen%20Shot%202016-12-05%20at%207.46.41%20AM.png?itok=ThUI1Bjj" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/05/Screen%20Shot%202016-12-05%20at%207.46.41%20AM.png?itok=ThUI1Bjj" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/06/local/101098">Drop in road accidents after fine announcement</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/11/30/local/100661"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/29/z_p01-Action.jpg?itok=SqOJhrGX" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/29/z_p01-Action.jpg?itok=SqOJhrGX" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/11/30/local/100661">Action taken against Perpetual Treasuries: CB Governor</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/11/28/local/100477"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/28/15271321_10212023027959287_696044482_o.png?itok=9VxCqMnP" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/28/15271321_10212023027959287_696044482_o.png?itok=9VxCqMnP" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/11/28/local/100477">Lake House earns profit of Rs. 150 million: Media Minister </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/11/26/world/100323"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/26/2015114984470734_20.jpg?itok=IhbaOgkk" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/26/2015114984470734_20.jpg?itok=IhbaOgkk" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/11/26/world/100323">Cuban revolutionary Fidel Castro, dead at 90</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/11/25/world/100286"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/25/Screen%20Shot%202016-11-25%20at%209.01.52%20PM.png?itok=wDQUWXCB" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/25/Screen%20Shot%202016-11-25%20at%209.01.52%20PM.png?itok=wDQUWXCB" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/11/25/world/100286">Trump hires Net Neutrality opponents to oversee FCC transition</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/11/18/local/99473"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/17/Cxd7EMJUUAAtOEc.jpg?itok=NnLLv-42" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/17/Cxd7EMJUUAAtOEc.jpg?itok=NnLLv-42" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/11/18/local/99473">President meets teen who hacked his website </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/11/13/local/98966"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/13/Screen%20Shot%202016-11-13%20at%201.51.22%20PM.png?itok=uf22gsBY" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/13/Screen%20Shot%202016-11-13%20at%201.51.22%20PM.png?itok=uf22gsBY" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/11/13/local/98966">System will steer Trump along usual path: Foreign Minister</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/11/13/world/98965"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/13/Screen%20Shot%202016-11-13%20at%201.17.15%20PM.png?itok=QacuLQOz" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/11/13/Screen%20Shot%202016-11-13%20at%201.17.15%20PM.png?itok=QacuLQOz" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/11/13/world/98965">Key Obamacare provisions to remain: Trump</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-16" class="block block-block advert-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8050455532790881"
     data-ad-slot="9262217057"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-views-latest-news-block" class="block block-views clearfix">

    <h2 class="title">Latest News</h2>
  
  <div class="content">
    <div class="view view-latest-news view-id-latest_news view-display-id-block view-dom-id-420f597c9c52c19b9581c3f75478431e">
        
  
  
      <div class="view-content">
      
<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class="col col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/22/local/102752"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/Untitled-2.png?itok=-BdOfCZg" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/Untitled-2.png?itok=-BdOfCZg" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/22/local/102752">New appointees to Right to Information Commission</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">&nbsp;Justice A.W.A Salam and Dr. Selvy Thiruchandran were appointed to...</span>  </div>          </div>
                  <div class="col col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/22/local/102754"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/15682634_1773549159562763_1508167966_n.jpg?itok=WpTNnMOG" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/15682634_1773549159562763_1508167966_n.jpg?itok=WpTNnMOG" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/22/local/102754">Tractor plunges 500 ft killing driver, assistant </a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">&nbsp;A driver and his assistant were killed when their tractor carrying...</span>  </div>          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/22/world/102751"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/Screen%20Shot%202016-12-22%20at%203.56.24%20PM_0.png?itok=k0-T6p1F" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/Screen%20Shot%202016-12-22%20at%203.56.24%20PM_0.png?itok=k0-T6p1F" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/22/world/102751">Beijing to cut population in five areas to tackle pollution</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">&nbsp;Five districts in Beijing have announced plans to cap or lower their...</span>  </div>          </div>
                  <div class="col col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/22/local/102749"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/unnamed%20%2875%29.jpg?itok=EWI-zL6H" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/unnamed%20%2875%29.jpg?itok=EWI-zL6H" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/22/local/102749">Polwatte District Hospital damaged in fire</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">&nbsp;The Preliminary Care Unit of the Polwatte District Hospital was...</span>  </div>          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/22/world/102748"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/dbf19a853dcf69420e1736949e8aa0e55271060da8dee2d67952a6e4bd7c4008_3857343.jpg?itok=wCZaBsRu" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/dbf19a853dcf69420e1736949e8aa0e55271060da8dee2d67952a6e4bd7c4008_3857343.jpg?itok=wCZaBsRu" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/22/world/102748">Putin pays respects to assassinated Ambassador Andrey Karlov</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">&nbsp;Russia&#39;s ambassador to Turkey, who was murdered by a man...</span>  </div>          </div>
                  <div class="col col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/22/local/102747"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/Sunil_handunetti_01.jpg?itok=YyT_wMlt" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/Sunil_handunetti_01.jpg?itok=YyT_wMlt" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/22/local/102747">COPE urges Parliament debate on CBSL issue at earliest</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">&nbsp;Chairman of the Committee on Public Enterprises (COPE) MP Sunil...</span>  </div>          </div>
              </div>
          <div class="row">
                  <div class="col col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/22/local/102746"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/15683308_1773462266238119_1956324435_n.jpg?itok=eUVPe__S" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/15683308_1773462266238119_1956324435_n.jpg?itok=eUVPe__S" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/22/local/102746">Youth nabbed with forged notes worth over Rs. 30, 000</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">&nbsp;A 23-year-old was arrested in Anuradhapura yesterday, for trading...</span>  </div>          </div>
                  <div class="col col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2016/12/22/local/102745"><img typeof="foaf:Image" data-src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/Screen%20Shot%202016-12-22%20at%202.31.05%20PM.png?itok=wKkbPub0" src="http://dailynews.lk/sites/all/modules/lazyloader/image_placeholder.gif" width="728" height="410" alt="" /><noscript><img typeof="foaf:Image" src="http://dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2016/12/22/Screen%20Shot%202016-12-22%20at%202.31.05%20PM.png?itok=wKkbPub0" width="728" height="410" alt="" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/12/22/local/102745">Contempt of Court action against Kataragama Devalaya Basnayake Nilame</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">&nbsp;A Contempt of Court application was filed in the Supreme Court today...</span>  </div>          </div>
              </div>
    
  </div>

    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-comments-recent-block" class="block block-views clearfix">

    <h2 class="title">Recent comments</h2>
  
  <div class="content">
    <div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-107a727e8902cf624125eaaf2256808e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/45032#comment-45032">Good governance</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">10 hours 18 min</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body">        <div class="field-content">The President talks about preserving environment and preventing corruption but when such violations are highlighted his Secretary doesn't even acknowledge such, in contrast to his former who at least...</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/45031#comment-45031">five civil activist noticed to apper incourt</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">10 hours 48 min</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body">        <div class="field-content">the monkeys should be jailed for 5 years</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/45030#comment-45030">Deported</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">11 hours 40 min</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body">        <div class="field-content">Big deal, there are lot like this in all middle east</div>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/45029#comment-45029">Media Secretrary refuses</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">11 hours 42 min</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body">        <div class="field-content">Good example. We need more of these officers.</div>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-subject">        <span class="field-content"><a href="/comment/45028#comment-45028">LOOK INTO ALLEGATIONS OF FAVOURITSM................</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">12 hours 28 min</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body">        <div class="field-content">Hats off to you sir,  for taking note of the above matter. However merely making a statement is not enough. Please take  immediate action to replace the prison doctors, jailor and other corrupt...</div>  </div></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/comments/recent">
    more  </a>
</div>
  
  
  
</div>  </div>
</div>
  </div>
                    </section>
                    <!--EOF:#sidebar-->
                </aside>
                                
            </div>

        </div>
    </div>
    <!-- EOF:#main-content -->

</div>
<!-- EOF: #page -->



<!-- #footer -->
<footer id="footer" class="clearfix">
    <div class="container">

        <div class="row">
                        <div class="col-sm-3">
                <div class="footer-area">
                  <div class="region region-footer-first">
    <div id="block-system-main-menu" class="block block-system block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/category/local">Local</a></li>
<li class="leaf"><a href="/category/political" name="Political">Political</a></li>
<li class="leaf"><a href="/category/business" name="Business">Business</a></li>
<li class="leaf"><a href="/category/world" name="World">World</a></li>
<li class="leaf"><a href="/category/security" name="Law &amp; Order">Law &amp; Order</a></li>
<li class="leaf"><a href="/category/entertainment" name="Entertainment">Entertainment</a></li>
<li class="leaf"><a href="/category/features" name="Featured">Features</a></li>
<li class="leaf"><a href="/category/sports" name="Sports">Sports</a></li>
<li class="leaf"><a href="/category/obituaries" name="Obituaries">Obituaries</a></li>
<li class="last leaf"><a href="/more" name="More">More</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
                  

                  
            <div class="col-sm-3">
                <div class="footer-area">
                  <div class="region region-footer-second">
    <div id="block-menu-menu-secondary-menu" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://www.dinamina.lk/on-air/" name="On Air" target="_blank">On Air</a></li>
<li class="leaf"><a href="/content/legal-disclaimer">Legal Disclaimer</a></li>
<li class="leaf"><a href="/content/privacy-policy">Privacy Policy</a></li>
<li class="leaf"><a href="http://lakehouse.lk/main/about-us/officials.htm" name="About Us" target="_blank">About Us</a></li>
<li class="leaf"><a href="http://lakehouse.lk/main/about-us/officials.htm" name="Contact Info" target="_blank">Contact Info</a></li>
<li class="last leaf"><a href="/date">Browse by Date</a></li>
</ul>  </div>
</div>
<div id="block-block-22" class="block block-block clearfix">

    
  <div class="content">
    <ul class="menu"><li class="contact-details">Email Us: <a href="/cdn-cgi/l/email-protection#a4c0cac8cdc692e4c8c5cfc1cccbd1d7c18ac8cf" title="Email Us"><span class="__cf_email__" data-cfemail="3c585250555e0a7c505d57595453494f59125057">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
<li class="contact-number">Call us: 011 2429640</li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="col-sm-3">
                <div class="footer-area">
                  <div class="region region-footer-third">
    <div id="block-menu-menu-lakehouse-news-app" class="block block-menu clearfix">

    <h2 class="title">Lakehouse News App</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://play.google.com/store/apps/details?id=lk.bhasha.dailynews" name="Android" target="_blank">Android</a></li>
<li class="leaf"><a href="https://www.microsoft.com/en-us/store/apps/daily-news-sri-lanka/9nblggh5fbvd" name="Windows Phone" target="_blank">Windows Phone</a></li>
<li class="last leaf"><a href="https://itunes.apple.com/us/app/daily-news-sri-lanka/id1073585284?mt=8" name="iOS" target="_blank">iOS</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="col-sm-3">
                <div class="footer-area">
                  <div class="region region-footer-fourth">
    <div id="block-menu-menu-newspapers" class="block block-menu clearfix">

    <h2 class="title">Newspapers</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://www.sundayobserver.lk/" name="Sunday Observer" target="_blank">Sunday Observer</a></li>
<li class="leaf"><a href="http://www.dinamina.lk/" name="Dinamina" target="_blank">Dinamina</a></li>
<li class="leaf"><a href="http://www.silumina.lk/" name="Silumina" target="_blank">Silumina</a></li>
<li class="leaf"><a href="http://www.thinakaran.lk/" name="Thinakaran" target="_blank">Thinakaran</a></li>
<li class="leaf"><a href="http://www.thinakaran.lk/vaaramanjari" name="Vaaramanjari" target="_blank">Vaaramanjari</a></li>
<li class="leaf"><a href="http://www.observereducation.lk/" name="Observer Education" target="_blank">Observer Education</a></li>
<li class="leaf"><a href="http://www.adz.lk/" name="Adz" target="_blank">Adz</a></li>
<li class="leaf"><a href="http://www.lakehouse.lk/budusarana" name="Budusarana" target="_blank">Budusarana</a></li>
<li class="leaf"><a href="http://www.dinamina.lk/manchu" name="Maanchu" target="_blank">Maanchu</a></li>
<li class="leaf"><a href="http://www.sarasaviya.lk/" name="Sarasaviya" target="_blank">Sarasaviya</a></li>
<li class="last leaf"><a href="http://www.tharunie.lk/" name="Tharunie" target="_blank">Tharunie</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
                    </div>

    </div>
</footer> 
<!-- EOF #footer -->

<div id="subfooter" class="clearfix">
	<div class="container">
		
		<!-- #subfooter-inside -->
		<div id="subfooter-inside" class="clearfix">
            <div class="row">
    			<div class="col-md-8">
                    <!-- #subfooter-left -->
                                        <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
    <div id="block-block-6" class="block block-block copyright clearfix">

    
  <div class="content">
    <p><a href="http://dailynews.lk/sites/default/files/pictures/lakehouse-logo.PNG" class="colorbox-load" rel="field_image_gallery"><img alt="" src="http://dailynews.lk/sites/default/files/resize/pictures/lakehouse-logo-50x31.PNG" style="width: 50px; height: 31px;" width="50" height="31" /></a> © The Associated Newspapers of Ceylon Ltd., 1996–2016. All rights reserved.</p>
  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-left -->
                    
                        			</div>
    			<div class="col-md-4">
                    <!-- #subfooter-right -->
                                        
                    <!-- EOF: #subfooter-right -->
    			</div>
            </div>
		</div>
		<!-- EOF: #subfooter-inside -->
	
	</div>
</div><!-- EOF:#subfooter -->
    <div class="region region-page-bottom">
          <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript>  </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Thajudeen Case: AG objects to former Narahenpita Crimes OIC bail ",url:"http:\/\/dailynews.lk\/2016-10-03-154500\/local\/94809"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-8.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>

  
<script src="http://www.dailynews.lk/sites/all/themes/dailynews/js/snowstorm/snowstorm-min.js"></script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5d04ec446d","applicationID":"12983122","transactionName":"YFBSN0cAWEJQAkwLXFkacQBBCFlfHg9XBlZoRVEEUD5AWFQW","queueTime":0,"applicationTime":520,"atts":"TBdRQQ8aS0w=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
